Numbers displaying weird

This topic contains 1 reply, has 2 voices, and was last updated by  Milan Petrovic 3 years, 10 months ago.

  • Creator
    Topic
  • #2032

    ccmbryce
    Participant

    Hello! Love the plugin, thank you for making it! I’ve been having issues with how the Numbers display on the index. I have attached a few pictures to show my settings and how it is displaying. I’m not sure what to do to stop “Numbers” from showing up after the “N.” I have re-run indexing several times. I have set the term “Numbers” to “#” and I have not had luck. Any suggestions? Thanks for your help!

    Regards,
    Bryce

    e-mail: bryce.s.cooley@gmail.com

    Attachments:
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)

You must be logged in to reply to this topic.